Mes p'tits doigts m'ont dit...

Bijoux en pâte polymère.

samedi 9 juin 2007

S.O.S !!!!!!!!!!!!!

J'ai fais une grosse bêtise, j'ai mis le modèle de mon blog en mode avancé. J'ai lu sur un des blogs que je pouvais remettre le modèle en mode simple, je ne sais comment faire. Pouvez vous m'aider à corriger mon enorme erreur, SVP?

Merci d'avance.

Posté par mariedelavenne à 23:35 - Commentaires [5] - Permalien [#]

Commentaires

    je pense en effet qu'il fallait faire une copie de ton blog initial avant de passer en mode avancé, et pour résoudre ce problème je ne peux malheureusement rien pour toi, je suis nulle en informatique, par contre je crois que sur canalblog il y a une rubrique où tu peux poser des questions diverses, je suis sûre que tu tomberas sur un ou une férue de l'informatique qui pourra répondre à ta question

    Posté par Créa'Sofimo, dimanche 10 juin 2007 à 00:27
  • Ben je veux pas te faire de peine mais d'après ce que je sais, quand tu es en mode avancé, tu ne peux plus revenir en arrière... Seule solution... refaire un nouveau blog ou... te familiariser avec le mode avancé... Bises

    Posté par Kronche, lundi 11 juin 2007 à 21:42
  • Viens me voir sur mon blog, j'ai une surprise!!! bises

    Posté par Kronche, lundi 11 juin 2007 à 22:32
  • Ben...

    elle a fait une bêtise... que je sache l'opération est irréversible, a moins d'avoir sauvegarder tes données... Est-ce le cas?

    Posté par lempicka, jeudi 28 juin 2007 à 22:02
  • Sinon...

    une apprentissage du mode avancé est recommandé... Va faire un tour chez Tutotaf femme aux foyers à vous souris leur slogans...

    Posté par lempicka, jeudi 28 juin 2007 à 22:19

Poster un commentaire